Update simaxCONFIG: v2.1.8 (26.06.2016)

Was ist neu?

  • Performance- und Stabilitätsverbesserungen
  • Letzte Version mit Windows XP Unterstützung. simaxCONFIG v2.5 und höher benötigen das Microsoft .NET Framework 4.5.2, welches nur unter Windows Vista, Windows 7 oder höher lauffähig ist.