Update simaxCONFIG: v2.5 (13.12.2016)

Was ist neu?

  • Performance- und Stabilitätsverbesserungen
  • ACHTUNG: Neue Microsoft.net Framework Version 4.5.2. – Windows Vista oder höher erforderlich